Visual Studio 2010 Express support

Jul 3, 2010 at 9:24 AM

Does this plug-in support express editions of Microsoft Visual Studio?

Coordinator
Jul 4, 2010 at 11:10 AM
No, the Express editions does not support plugins at all. The min version is Standard. Bernd